Error

two or more packages specified (klibc-utils libsane-extras)