Error

two or more packages specified (kf5-kdepim-apps-libs-data libsane-extras)