Error

two or more packages specified (kde-telepathy-kpeople libsane-extras)