Error

two or more packages specified (kapidox libsane-extras)