Error

two or more packages specified (kadu-mime-tex libsane-extras)