Error

two or more packages specified (jitsi-jni libsane-extras)