Error

two or more packages specified (itcl3 libsane-extras)