Error

two or more packages specified (image-transport-tools libsane-extras)