Error

two or more packages specified (ibus-rime libsane-extras)