Error

two or more packages specified (hurd-libs0.3 libsane-extras)