Error

two or more packages specified (gxw-glade libsane-extras)