Error

two or more packages specified (gtk3-im-libthai libsane-extras)