Error

two or more packages specified (gstreamer1.0-x libsane-extras)