Error

two or more packages specified (gstreamer1.0-vaapi libsane-extras)