Error

two or more packages specified (gstreamer1.0-rtsp-dbg libsane-extras)