Error

two or more packages specified (gstreamer1.0-plugins-good libsane-extras)