Error

two or more packages specified (gstreamer1.0-plugins-bad libsane-extras)