Error

two or more packages specified (gstreamer1.0-packagekit libsane-extras)