Error

two or more packages specified (gstreamer1.0-libav libsane-extras)