Error

two or more packages specified (gstreamer1.0-fluendo-mp3 libsane-extras)