Error

two or more packages specified (gstreamer1.0-clutter-3.0 libsane-extras)