Error

two or more packages specified (gstreamer0.10-gnomevfs libsane-extras)