Error

two or more packages specified (groonga-plugin-suggest libsane-extras)