Error

two or more packages specified (groonga-normalizer-mysql libsane-extras)