Error

two or more packages specified (gridengine-drmaa1.0 libsane-extras)