Error

two or more packages specified (gnustep-back0.25-art libsane-extras)