Error

two or more packages specified (gnome-speech-swift libsane-extras)