Error

two or more packages specified (gnome-speech-ibmtts libsane-extras)