Error

two or more packages specified (globus-seg-job-manager libsane-extras)