Error

two or more packages specified (glib-networking-common libsane-extras)