Error

two or more packages specified (gir1.2-mate-menu libsane-extras)