Error

two or more packages specified (gir1.2-grip libsane-extras)