Error

two or more packages specified (gir1.2-epiphany-3.2 libsane-extras)