Error

two or more packages specified (giblib1 libsane-extras)