Error

two or more packages specified (freeglut3 libsane-extras)