Error

two or more packages specified (fcitx-libs-qt5 libsane-extras)