Error

two or more packages specified (fcitx-libs-qt libsane-extras)