Error

two or more packages specified (extra-cmake-modules libsane-extras)