Error

two or more packages specified (evince-hwp libsane-extras)