Error

two or more packages specified (erlang-p1-xmpp libsane-extras)