Error

two or more packages specified (erlang-p1-xml libsane-extras)