Error

two or more packages specified (erlang-p1-stringprep libsane-extras)