Error

two or more packages specified (erlang-p1-mysql libsane-extras)