Error

two or more packages specified (erlang-luerl libsane-extras)