Error

two or more packages specified (erlang-lager libsane-extras)