Error

two or more packages specified (erlang-ibrowse libsane-extras)