Error

two or more packages specified (erlang-esdl libsane-extras)