Error

two or more packages specified (eegdev-plugins-free libsane-extras)