Error

two or more packages specified (digikam-private-libs libsane-extras)