Error

two or more packages specified (ctpp2-utils libsane-extras)